[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: binNMUs for g77-3.4, libg2c0 and libg2c0-dev



David writes:
> Hello,
> 
> gcc-3.4 has been upgraded in sid from 3.4.6-6 to 3.4.6-7. As a result, these
> packages have broken dependencies.

no, these are not built anymore. please rebuild packages still
build-depending on g77 with gfortran.

  Matthias


Reply to: