[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

migrate to lenny: ucspi-tcp



Hi, the lenny-migration update script currently considers the ucspi-tcp
package 'out of date', for no apparent reason AFAIK.  Can you please
check, and have the package migrate properly?

Thanks, Gerrit.


Reply to: