[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: etch and kernels2.4

* Pierre Habouzit [Wed, 13 Jun 2007 14:39:17 +0200]:

>   The problem I'm mentioning is an etch -> lenny upgrade path issue.

Right, so the place to address it is the Lenny Release Notes, stating
there that is *required* for the user to upgrade to an *etch* 2.6 kernel
before proceeding to even touch /etc/apt/sources.list.


Adeodato Simó                                     dato at net.com.org.es
Debian Developer                                  adeodato at debian.org
A hacker does for love what other would not do for money.

Reply to: