[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: please unblock ppp

he@ftwca.de wrote:

>md@Linux.IT (Marco d'Itri) writes:
>> ppp (2.4.4rel-4) unstable; urgency=low
>This version is already in testing. There is a NMU that couldn't migrate
>because of the freeze. The changes look fine, but I would like to get
>approval from the d-i team for that.
I meant the NMU, sorry. It has already been approved by fjp, please
unblock it so we can upload a new release.


Reply to: