[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Please unblock tenshi 0.4-1.1

Christian Perrier <bubulle@debian.org> writes:
> tenshi (0.4-1.1) unstable; urgency=low
>   * Non-maintainer upload to fix an RC bug and
>     longstanding debconf abuse
>   * Include the includes-active in directories created under
>     /etc/tenshi

I don't see the change corresponding to this changelog entry?

BOFH #172:
pseudo-user on a pseudo-terminal

Attachment: pgpO8HlLiz15a.pgp
Description: PGP signature

Reply to: