[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#454286: Debian Bug #454286

On 19/03/11 18:59, Michelle Konzack wrote:

Hi Michelle,

I wrote a little patch to support multiple config files. I think is enough to solve this patch.

Please, try the package from http://www.kix.es/src/wmaker/wmmixer

Is the version 1.5-12, but this version is not final because I need to know where is the wmmixer repository now. I am talking with the wmmaker-dev mailing list.

I sent the patch to the wmmaker-dev to apply to the original wmmixer if they want.

Please, reply me with your oppinion and it the bug should be closed.


||// //\\// Rodolfo "kix" Garcia
||\\// //\\ http://www.kix.es/

Reply to: