[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: cmake ???

On Sun, Jul 13, 2008 at 01:45:56PM +0200, Carl-Valentin Schmitt wrote:
> I want to know, if KDE 4.0 already works with debian ?
> For this cmake is necessary.
> What should I do, and how should I obtain and install cmake ?
> It is not included in debian-dvds ???
> What should I do next to install KDE 4.0 ???
> About what should I take care of by that ???

You might be interested in

Note that this HOWTO is targeted at user of unstable, not stable.

Frank Lichtenheld <djpig@debian.org>
www: http://www.djpig.de/

Reply to: