[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

cmake ???

Hello good day ?!

I want to know, if KDE 4.0 already works with debian ?

For this cmake is necessary.

What should I do, and how should I obtain and install cmake ?
It is not included in debian-dvds ???

What should I do next to install KDE 4.0 ???

About what should I take care of by that ???

Thank you for your reply !

Happy Hacking.

Reply to: