[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

A binary NMU is required for gnome-apt due a apt upload

Dear maintainer,

A new apt version has been upload and its ABI has been changed.

You should request a binNMU against apt for 'gnome-apt' package.

Please be kind and help us to get apt and gnome-apt on testing as soon as 

Thanks in advance,

Reply to: