[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#459892: New upstream version 1.2.9pre4

Package: gringotts
Severity: wishlist
Usertags: origin-ubuntu hardy


There is a new upstream version, please update to it.

Last changes:
* Applied a patch from wwp to remember the main window size better invocations. * Fixed "configure.ac" (and by implication - "configure") to require gtk+ version 2.12.0 and above, to avoid compilation problems with older and incompatible gtk+'s.
* Integrated the README.Debian into the README with a note of my own.
* Added a note about the SUID-root problem to the error message of the mlock-memory.


Marco Rodrigues


Reply to: