[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#390429: bcm5700-source: does not compile against 2.6.18

On 09/03/07 at 09:22 +0100, Markus Schade wrote:
> I send an ITA for this package to wnpp (http://bugs.debian.org/366806).
> An updated package with the last and latest bcm driver is available at
> https://www.csn.tu-chemnitz.de/~marks/debian/ waiting for upload by a
> maintainer.
I'm curious: What's the point of this package ? Are there devices not
supported by the tg3 driver ?
| Lucas Nussbaum
| lucas@lucas-nussbaum.net   http://www.lucas-nussbaum.net/ |
| jabber: lucas@nussbaum.fr             GPG: 1024D/023B3F4F |

Reply to: