[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#177550: gaspell: dependency problem with lib[ap]spell

pierre.lombard@imag.fr writes:

> gaspell package is no longer installable as some dependencies seem
> broken.

gaspell should probably just be removed from the archives.  It hasn't
been maintained upstream in about 3 years and probably won't compile
with the new Aspell anyway.

My secret to happiness... is that I have a heart of a 12-year-old boy.
It's over here in a jar.  Would you like to see it?

Reply to: