Bug#177550: gaspell: dependency problem with lib[ap]spell
gaspell package is no longer installable as some dependencies seem broken.
# apt-get install gaspell
Reading Package Lists... Done
Building Dependency Tree... Done
Some packages could not be installed. This may mean that you have
requested an impossible situation or if you are using the unstable
distribution that some required packages have not yet been created
or been moved out of Incoming.
Since you only requested a single operation it is extremely likely that
the package is simply not installable and a bug report against
that package should be filed.
The following information may help to resolve the situation:
Sorry, but the following packages have unmet dependencies:
gaspell: Depends: libaspell10 (>= 0.33.7-1) but it is not going to be installed
Depends: libpspell4 (>= 0.12.2-5) but it is not installable
E: Sorry, broken packages
-- System Information
Debian Release: testing/unstable
Kernel Version: Linux tayronas 2.4.20 #4 Mon Dec 16 18:16:44 CET 2002 i686 unknown unknown GNU/Linux