[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#173196: error in menu file for larswm 7.2.6-1

Package: larswm
Version: 7.2.6-1

I could not verify with others version of the package, but
the /usr/lib/menu/larswm file has a little error : it indicates
"needs=x11" instead of "needs=wm".
With x11, other window managers can't restart with larswm :-/


Reply to: