[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#163318: tk707 doesn't support alsa 0.9

Joachim Berdal Haga <joachim.haga@aston.no> immo vero scripsit:

> I noticed that Mr. Iwai has some patches for alsa 0.9 support, but I
> couldn't get the tk707 package to compile from source (seemed to require
> automake 1.6 which isn't packaged for debian yet?).

try automake1.6 package.


dancer@debian.org : Junichi Uekawa   http://www.netfort.gr.jp/~dancer
GPG Fingerprint : 17D6 120E 4455 1832 9423  7447 3059 BF92 CD37 56F4
Libpkg-guide: http://www.netfort.gr.jp/~dancer/column/libpkg-guide/

Reply to: