[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

SOLVED Re: some other Problems with locales

Em Sáb 04 Set 2004 01:44, Gunther Furtado escreveu:

What have worked for me was:

$ apt-get install locales/unstable

what seems to have force apt to install the newest version of libc6 which 
includes glibc.

Gunther Furtado

> Em Dom 08 Ago 2004 17:00, Jack Malmostoso escreveu:
> Hi,
> I've just installed use woody on an iMac 333 and I cannot install locales
> at all because apt-get tels me it has to install glibc and it is not
> available. Is ther a way around this?
> 	Gunther Furtado

Reply to: