[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

manty's jan8 daily netinst install error

I just tried the install on my iBook using manty's Daily (jan.8) build
for the netinst image
(http://people.debian.org/~manty/testing/netinst/powerpc/daily/sarge-powerpc-netinst.iso) and I get the following error during installation of the base system:

Debootstrap error
Couldn't download libopencdk4

Can anyone help me with this?


Reply to: