[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

libc6 (>= 2.2.5-13) & liba52-0.7.4

 Hi.. where do I get debs for liba52-0.7.4 and libc6 (>= 2.2.5-13)? I'm trying to install videolan for playing dvd's and it needs these libs.. I have libc6 but it's not >13.. I searched around but couldn't find >13 debs.. or do I need to compile it from source?


Reply to: