[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

what is libc6 2.2.4-6.0.1 in ppc?

Recently when I was upgrading sid system (ppc), dpkg complained
that locales 2.2.4-6 depended on glibc 2.2.4-6 but there was
no such file.  In fact there is only libc6 2.2.4-6.0.1 now.

What is this libc6 2.2.4-6.0.1 and why there is no associating

If this is already known problem, I'm very sorry.

Best regards,		 2001.12.5

 Debian Developer & Debian JP Developer - much more I18N of Debian
 Atsuhito Kohda <kohda@debian.org>
 Department of Math., Tokushima Univ.

Reply to: