[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

sane for ppc

Hello again!

I tried to find SANE in debian. On home-page's package-search
sane-1.0.5-3 should be in sid and *-1.0.4-1 in woody.
When trying to install them dselect and apt-cache search failed to
find them.

With e.g. libsane-1.0.4-2 (in woody) the SANE-backend seems to be provided,
so does sane-frontends-package exist on PPC?

TIA for answer or hints to find them.

SY &



Georg Koss

mailto: g.koss@eunet.at

Reply to: