[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Woody install problem with b-f 2.3.5

> > I would upgrade to the latest b-f (this is the second part), but I can't
> > because I can't get back into the Mac OS. When I reboot, I reboot back
> > into
> huh?  since when do you need macos for boot-floppies.

I don't need macos for the boot-floppies. I need macos for macos. I also need 
it if I'm going to get the updated b-f 3.0.7, because I can't get Linux 


Content-Type: application/pgp-signature; charset="us-ascii"; 
name="Attachment: 1"
Content-Transfer-Encoding: 7bit

Reply to: