[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Mozilla M18 on Potato


I *do* have gtk 1.2, but apparently gtk-config  reports 1.0 since that is what /usr/lib/libgtk.so is. I tried hacking gtk-cofnig but without much success.Maybe there was some upward compatibility problem so 1.0 is the default?

Hadess wrote:
 And gtk 1.2.8 is on my site (see .sig).

I'll check it out!

-- Taro

Reply to: