[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Mozilla M18 on Potato

Taro Fukunaga wrote:
> I tried compiling M18 on potato but I got error messages about
> incompatible gtk+. I have 1.0.x, but M18 requries 1.2.x. But gtk+ 1.2.x
> is only available for woody, am I right?

gtk 1.2 is available for potato. And gtk 1.2.8 is on my site (see .sig).



http://idorulabs.free.fr - Debian/PPC Gnome packages

Reply to: