[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

[warn] exim broken in woody

OK, I can confirm that the current exim package (probably anything after
-3.1, in fact) is broken in woody.  It has something to do with libc6 - I
can't debug this at the moment, so I'd appreciate it if someone else could
try to track it down.


/--------------------------------\  /--------------------------------\
|       Daniel Jacobowitz        |__|        SCS Class of 2002       |
|   Debian GNU/Linux Developer    __    Carnegie Mellon University   |
|         dan@debian.org         |  |       dmj+@andrew.cmu.edu      |
\--------------------------------/  \--------------------------------/

Reply to: