[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [robert@plukwa.pdi.net: gmp2 debian (?) package]

On Fri, Feb 05, 1999 at 12:04:29PM -0500, Daniel Jacobowitz wrote:
> Yes, it is libgmp2's fault.  I patched it; perhaps I'll upload it this
> weekend, since the maintainer seems to be MIA.
 You mean original package? anyway it's good to have this fixed more
permanently =o)

 Just one question (unrelated to above)
 I'd like to install Netscape (tried 4.07) but it needs libstdc++2.8 (i;ve
build from source packages as well as trying mklinux official distrib). I
should try other Netscape version or is there a place i can get libstdc++2.8

 Robert Ramiega   | robert@pdi.net    IRC: _Jedi_ | Don't underestimate 
 IT Manager @ PDi | http://plukwa.pdi.net/        | the power of Source

Reply to: