[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Fw: Re: Networkinterface problems?

* Debian Support <debian@yourwish.nl> [2005-08-21 17:50]:
> Cool, this works fine for me!
> Why can't you choose this Kernel Version at the installer?

Because you're installing the stable version of Debian and it's not so
easy to get updated packages into a stable version.  However, given
the severity of this problem, I hope it may be possible to get the
fixed package in.
Martin Michlmayr

Reply to: