[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: RFS: ifupdown-scripts-wa

Dies schrieb Benoît Knecht (benoit.knecht@fsfe.org):

> You should get in touch with the maintainer of ifupdown, Anthony Towns
> <ajt@debian.org>.
> And FYI, lintian reports the following:
>   W: ifupdown-scripts-wa source: out-of-date-standards-version 3.8.1 (current is 3.9.1)
>   W: ifupdown-scripts-wa: latest-debian-changelog-entry-changed-to-native

Yes, I know - ifupdown-scripts aren't thatuseful for other distributions I think?

Reply to: