[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: RFS: mod-spamhaus

On Mon, Nov 3, 2008 at 12:42 PM, Paul Wise <pabs@debian.org> wrote:

> Upstream's license grant is unclear about the GPL version; "either
> version 3 of the License." doesn't make sense.

In addition, the Makefile and the source code say it is GPL v2 or
later. I think upstream should make up their mind about which version
of the GPL to use.



Reply to: