[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: php4 in lenny and Depends


On Sun, Aug 12, 2007 at 03:33:20PM -0400, Kevin Coyner wrote:

> If I am correct, then in any future repackagings of my packages for
> lenny, do I no longer need to Depend on php4-cgi and now just on
> php5-cgi?

Perhaps reading this thread could be useful:

Gregory Colpart <reg@evolix.fr>  GnuPG:1024D/C1027A0E
Evolix - Informatique et Logiciels Libres http://www.evolix.fr/

Reply to: