[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: i need help with

On Mon, Feb 19, 2007 at 08:22:30PM -0800, FROM FILA wrote:
> {libglade) i been tying to install for the last month and it's killing me, i
> get a message that says not installable so i go to problems and that say
> Aplication package is incompatible with current software but i have the
> lastest?? can you help me or tell me what am i doing wrong i am new to the
> whole tablet thing so you might understand my trouble, i can be reach  at

This is a question better suited for the debian-user list.  debian-mentors
is for helping people create and maintain packages in Debian.

- Matt

Reply to: