[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

buildd out-of-dateness


foobillard is out of date on s390. The first build attempt failed on
04/04, because of missing libsdl1.2-dev. AFAICS, libsdl1.2-dev is again
available since 08/04, but foobillard has not yet been rebuilt.
How long should I wait before contacting someone to do something, and who
should I contact ?


"Debugging is twice as hard as writing the code in the first place.
Therefore, if you write the code as cleverly as possible, you are,
by definition, not smart enough to debug it." - Brian W. Kernighan

Reply to: