[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: E: Couldn't find package squashfs-modules-2.6-686

On Thu, Apr 16, 2009 at 10:11:37AM +0200, Daniel Baumann wrote:
> Hans Ekbrand wrote:
> > E: Couldn't find package squashfs-modules-2.6-686
> you don't need squashfs-modules anymore; use --linux-packages
> "linux-image-2.6 aufs-modules-2.6" until live-helper does it by itself.

OK, will try that, thanks for your answer.

> and still, your reply-to header is broken.

Thanks for making me aware.

Linux sqlserver 2.6.26-1-powerpc #1 Mon Dec 15 13:20:34 CET 2008 ppc GNU/Linux
Hans Ekbrand (http://sociologi.cjb.net) <hans@sociologi.cjb.net>
Q. What is that strange attachment in this mail?
A. My digital signature, see www.gnupg.org for info on how you could
   use it to ensure that this mail is from me and has not been
   altered on the way to you.

Attachment: signature.asc
Description: Digital signature

Reply to: