[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

are PHP license 3.0 or 3.1 compatible with Debian ?

Hi, Im mantainer of two packages in Debian, and they have problems with
php license 2.0.

php group released new version of php license, solving problems with
Is these version compatible with Debian , ?

Jose Carlos

Reply to: