[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Silly observation...

> >  If we see "License: GPLv2 or greater" we know it's DFSG compliant.
> >  But... look: "License: latest GPL version" is not!
> Is anyone releasing software with that license specification?

 I don't remember having seen anything like this yet. It just amused me when
I came to this. Yesh, I know, it was an useless post... =)

Reply to: