[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

kernel-patch-suspend2/experimental 2.1.8-3 fixes problems

Hi all,

I have fixed the problems in the Debian suspend2 patch and made
version 2.1.8-3 of the kernel-patch-suspend2 package available at
the usual repository:

  deb http://debian.maduck.net ~madduck/packages/stage/kernel-patch-suspend2/
  deb-src http://debian.maduck.net ~madduck/packages/stage/kernel-patch-suspend2/

Please refer to the initial announcement[0] for more information.

Looking forward to your feedback.

0. http://lists.debian.org/debian-laptop/2005/03/msg00048.html

Please do not send copies of list mail to me; I read the list!
 .''`.     martin f. krafft <madduck@debian.org>
: :'  :    proud Debian developer, admin, user, and author
`. `'`
  `-  Debian - when you have better things to do than fixing a system
Invalid/expired PGP subkeys? Use subkeys.pgp.net as keyserver!

Attachment: signature.asc
Description: Digital signature

Reply to: