[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: upgrading to 'testing' failure



on Sun, Mar 04, 2001 at 11:24:05AM +1100, Brendan Simon (Brendan.Simon@bigpond.com) wrote:
> X will not automatically work for kernels-2.1.18 and 2.4.x.  Well it's not
                                            ^^^
You mean 2.2.18?

-- 
Karsten M. Self <kmself@ix.netcom.com>    http://kmself.home.netcom.com/
 What part of "Gestalt" don't you understand?       There is no K5 cabal
  http://gestalt-system.sourceforge.net/         http://www.kuro5hin.org

Attachment: pgpdNMdSSQy7Z.pgp
Description: PGP signature


Reply to: