[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: lie to apt

On Wed, Feb 21, 2001 at 10:17:51AM -0800, JParker@coinstar.com wrote:
> so I had to force install the gtk_glarea package, because the database did not

I don't want to use 'force' it screws things up down the line, because you'll
have to force EVERYTHING that uses gtk


Reply to: