[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

[wml] portuguese/security/2004/dsa-528.wml



Olá

Segue anexo arquivo security/2004/dsa-528.wml

Até mais,
Marcos

#use wml::debian::translation-check translation="1.2"
<define-tag description>denial of service</define-tag>
<define-tag moreinfo>
<p>Muitas vulnerabilidades de negação de serviço foram descobertas em ethereal,
um analisador de tráfego de rede. Essas vulnerabilidades estão descritas no
alerta "enpa-sa-00015" do ethereal. Dessas, somente uma (<a href="http://cve.mitre.org/cgi-bin/cvename.cgi?name=CAN-2004-0635";>CAN-2004-0635</a>)
afeta a versão do ethereal no Debian woody. Essa vulnerabilidade
poderia ser explorada por um atacante remoto para derrubar o ethereal
com um pacote SNMP inválido.</p>

<p>Para a distribuição estável corrente (woody), esses problemas foram
corrigidos na versao 0.9.4-1woody8.</p>

<p>Para a distribuição instável (sid), esses problemas foram corrigidos na
versão 0.10.5-1.</p>

<p>Nós recomendamos que você atualize seu pacote ethereal.</p>
</define-tag>

# do not modify the following line
#include "$(ENGLISHDIR)/security/2004/dsa-528.data"

Reply to: