[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [RFR] webwml://security/2004/dsa-52(0|1|2).wml



* Pierre Machard <pmachard@debian.org> [2004-06-21 11:38] :
> Voici la traduction des trois dernières annonce de sécurité
> 
> merci par avance pour les relectures,
> 
> a+
> -- 
>                                 Pierre Machard
> <pmachard@debian.org>                                 http://debian.org
> GPG: 1024D/23706F87 : B906 A53F 84E0 49B6 6CF7 82C2 B3A0 2D66 2370 6F87
> 

Relecture des trois fichiers.


Fred

-- 
Signification des marques des sujets de debian-l10n-french
http://people.debian.org/~bertol/pseudo-urls.html
La page du projet de traduction Debian
http://www.debian.org/international/french/
Index: dsa-520.wml
===================================================================
RCS file: /cvs/webwml/webwml/french/security/2004/dsa-520.wml,v
retrieving revision 1.2
diff -u -r1.2 dsa-520.wml
--- dsa-520.wml	21 Jun 2004 17:26:09 -0000	1.2
+++ dsa-520.wml	30 Jun 2004 22:51:09 -0000
@@ -8,10 +8,10 @@
 n'est pas le cas par défaut).</p>
 
 <p>Pour l'actuelle distribution stable (<i>Woody</i>), ce problème a été
-corrigé dans la verion&nbsp;1.2.4-5woody5.</p>
+corrigé dans la version&nbsp;1.2.4-5woody5.</p>
 
 <p>Pour la distribution instable (<i>Sid</i>), ce problème a été corrigé
-dans la verion&nbsp;1.3.3-2.</p>
+dans la version&nbsp;1.3.3-2.</p>
 
 <p>Nous vous recommandons de mettre à jour votre paquet krb5.</p>
 </define-tag>
Index: dsa-521.wml
===================================================================
RCS file: /cvs/webwml/webwml/french/security/2004/dsa-521.wml,v
retrieving revision 1.2
diff -u -r1.2 dsa-521.wml
--- dsa-521.wml	21 Jun 2004 17:26:09 -0000	1.2
+++ dsa-521.wml	30 Jun 2004 22:51:09 -0000
@@ -6,7 +6,7 @@
 un ensemble de programmes pour synchroniser des collections de fichiers sur
 plusieurs machines et sur lesquelles un attaquant distant peut potentiellement
 faire exécuter un code arbitraire avec les privilèges du processus
-supfilesrv (Ce processus ne fonctionne pas de façon automatique par défaut).</p>
+supfilesrv (ce processus ne fonctionne pas de façon automatique par défaut).</p>
 
 <p><a href="http://cve.mitre.org/cgi-bin/cvename.cgi?name=CAN-2004-0451";>\
 CAN-2004-0451</a>&nbsp;: faille sur le format de chaînes de caractères dans 
Index: dsa-522.wml
===================================================================
RCS file: /cvs/webwml/webwml/french/security/2004/dsa-522.wml,v
retrieving revision 1.1
diff -u -r1.1 dsa-522.wml
--- dsa-522.wml	21 Jun 2004 09:36:10 -0000	1.1
+++ dsa-522.wml	30 Jun 2004 22:51:09 -0000
@@ -5,7 +5,7 @@
 des chaînes de caractères dans super, un programme qui permet à des
 utilisateurs spécifiques d'exécuter des commandes avec les privilèges de
 super-utilisateur. Cette faille peut protentiellement être exploitée
-par un utilisateur local pour éxécuter un code arbitraire avec les
+par un utilisateur local pour exécuter un code arbitraire avec les
 privilèges du super-utilisateur.</p>
 
 <p>Pour l'actuelle distribution stable (<i>Woody</i>), ce problème a été

Reply to: