[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

[RFR] po-debconf://postgresql-common (4 strings)

Package: postgresql-common
Version: 50
Severity: minor
Tags: patch l10n

Nou, nog eentje dan, omdat ze zo lekker klein zijn. :)
Vincent Zweije <zweije@xs4all.nl>    | "If you're flamed in a group you
<http://www.xs4all.nl/~zweije/>      | don't read, does anybody get burnt?"
[Xhost should be taken out and shot] |            -- Paul Tomblin on a.s.r.
# Debian postgresql-common po-debconf translation,
# This file is distributed under the same license as the postgresql-common package.
# Vincent Zweije <zweije@xs4all.nl>, 2006.
msgid ""
msgstr ""
"Project-Id-Version: postgresql-common 50\n"
"Report-Msgid-Bugs-To: \n"
"POT-Creation-Date: 2006-04-24 05:03-0600\n"
"PO-Revision-Date: 2006-04-29 16:34+0100\n"
"Last-Translator: Vincent Zweije <zweije@xs4all.nl>\n"
"Language-Team: Debian-Dutch <debian-l10n-dutch@lists.debian.org>\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=ISO-8859-15\n"
"Content-Transfer-Encoding: 8bit\n"

#. Type: note
#. Description
#: ../postgresql-common.templates:3
msgid "Obsolete major version ${old}"
msgstr "Verouderde hoofdversie ${old}"

#. Type: note
#. Description
#: ../postgresql-common.templates:3
msgid ""
"The PostgreSQL version ${old} is obsolete, but you still have the server and/"
"or client package installed. Please install the latest packages (postgresql-"
"${latest} and postgresql-client-${latest}) and upgrade your existing "
"${oldversion} clusters with pg_upgradecluster (see manpage)."
msgstr ""
"De PostgreSQL versie ${old} is verouderd, maar u hebt het server- "
"of clientpakket nog geïnstalleerd. Installeer de laatste pakketten "
"(postgresql-${latest} en postgresql-client-${latest}) en waardeer "
"uw bestaande ${oldversion} clusters op met pg_upgradecluster (zie de "

#. Type: note
#. Description
#: ../postgresql-common.templates:3
msgid ""
"Please be aware that the installation of postgresql-${latest} will "
"automatically create a default cluster ${latest}/main. If you want to "
"upgrade the ${old}/main cluster, you need to remove the already existing "
"${latest} cluster (pg_dropcluster --stop ${latest} main, see manpage for "
msgstr ""
"Let op: de installatie van postgresql-${latest} zal automatisch een "
"standaard groep (cluster) ${latest}/main aanmaken. Indien u de ${old}/main "
"groep wilt opwaarderen dient u de reeds bestaande ${latest} groep te "
"verwijderen (pg_dropcluster --stop ${latest} main, zie de handleiding "
"voor details)."

#. Type: note
#. Description
#: ../postgresql-common.templates:3
msgid ""
"The old server and client packages are not supported any more. After having "
"upgraded the existing clusters, you should remove the postgresql-${old} and "
"postgresql-client-${old} packages."
msgstr ""
"De oude server- en clientpakketten worden niet langer ondersteund. Nadat "
"u de bestaande groepen (clusters) hebt opgewaardeerd, kunt u het beste "
"de postgresql-${old} en postgresql-client-${old} pakketten verwijderen."

Attachment: signature.asc
Description: Digital signature

Reply to: