[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [RFR] po-debconf://gnumeric (3 strings)



On Saturday 08 April 2006 20:36, Kurt De Bree wrote:
> #. Type: boolean
> #. Description
> #: ../gnumeric.templates:4
> msgid ""
> "It appears there is an instance of gnumeric running currently. If you "
> "upgrade gnumeric now, that instance may not be able to save its data
> anymore." msgstr "Het blijkt dat er een momenteel een dienst van gnumeric
> bezig is. Deze dienst zal zijn gegevens niet meer kunnen opslaan als u
> gnumeric nu opwaardeert."

Het lijkt erop dat gnumeric nog ergens loopt. Aanpassingen in de open 
spreadsheet(s) kunnen mogelijk niet opgeslagen worden.

> #. Type: boolean
> #. Description
> #: ../gnumeric.templates:4
> msgid ""
> "You are strongly recommended to close the running instances of gnumeric
> " "prior to upgrading this package."
> msgstr "U wordt sterk geadviseerd om, voorafgaand aan de opwaardering van
> dit pakket, de lopende diensten van gnumeric te sluiten."

U wordt ten sterkste aangeraden om voor de opwaardering de nog openstaande 
gnumeric-spreadsheets af te sluiten.
-- 
Cheers, cobaco (aka Bart Cornelis)
  
1. Encrypted mail preferred (GPG KeyID: 0x86624ABB)
2. Plain-text mail recommended since I move html and double
    format mails to a low priority folder (they're mainly spam)

Attachment: pgpOLFb8BTEdZ.pgp
Description: PGP signature


Reply to: