[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

krb5 1.6.dfsg.3-3: Please update debconf PO translation for the package krb5

On Wed, May 21, 2008 at 12:03:56PM -0700, Russ Allbery wrote:
> Please send the updated file to me, or submit it as a wishlist bug
> against krb5.
> The deadline for receiving the updated translation is
> Wed Jun 11 11:53:23 PDT 2008.


Miroslav Kure

Reply to: