[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Error compiling kdebase-3.4.0-0pre3



Am Donnerstag, 7. April 2005 14:30 schrieb Christopher 
Martin:
> Are you building on top of kdelibs_3.4.0-0pre3 ? KDE is
> often utterly atrocious when it comes to maintaining
> compatibility. Also, what dbus and hal packages do you
> have installed?

Oh sorry, my fault.  Didn't see that there are a new 
kdelibs-Packages out there, too.  Must have been kind of 
blind.

olli

-- 
GnuPG-Key: http://www.sopos.org/pgp/olli.asc
NP: nothing

Attachment: pgpv2kJQwynx0.pgp
Description: PGP signature


Reply to: