[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Maybe bug in kppp?

On Monday 04 April 2005 07:58, Matthias Faulstich wrote:
> But if I make an update to a more actual sarge version of ppp (up to
> date is 2.4.3-20050321+1), the connection fails. 
> After downgrading ppp to version 2.4.2+20040428-6, kppp connects fine 
> again.

Did you read the /usr/share/doc/kppp/README.Debian?


Attachment: pgpD3GJcDZYBe.pgp
Description: PGP signature

Reply to: