[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: KDE 3.3b1

On Thursday 15 July 2004 19:04, Daniel Andor wrote:
> Trying to install it, it turns out to require new a qt, which in turn
> requires libgcc1 version 3.4.  Unstable currently carries 3.3 -- is
> my mirror just lagging, or do I need to get new gcc from elsewhere?

GCC 3.4 is in experimental.


Reply to: