[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

KDE 3.3b1

Someone just mentioned mentioned an apt repository for KDE 3.3b1 (as 
advertised on another kde list) -- sorry I lost mail.

Trying to install it, it turns out to require new a qt, which in turn requires 
libgcc1 version 3.4.  Unstable currently carries 3.3 -- is my mirror just 
lagging, or do I need to get new gcc from elsewhere?


Reply to: