[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: KDE 3.2 in Sarge?


Use the unstable (sid) repositories. KDE 3.2 is there and installed fine on my Libranet system.


Graham wrote:
Can anyone give me an indication what I should add to my sources.list to get KDE 3.2.? If it makes any difference I'm running Libranet 2.8 and not straight Debian sarge.

Reply to: