[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: embedding acroread plugin

> Seems that upgrading kde packages from 3.1.2 to 3.1.3 (Debian sid) breaks
> embedding acroread plugin (5.07, debian package from from
> marrilat.free.fr) into konqueror.
> Does this happen on somebody else system?

In fact, copying /usr/bin/nspluginviewer from 3.1.2-1.2 over one from 3.1.3
fixes the problem.

Reply to: