[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: problems with quanta 3.1.1 in sid

> After upgrading Quanta ( 3.1 to 3.1.1) in Sid is Quanta not longer useable.
> Quanta starts without Problems but then i can not do anything in Quanta.

I can't reproduce this here, but then I haven't upgraded for a week.  So
if there's been a new libqt or kdelibs or something that's the cause of
the problem, I won't have noticed.


Reply to: