[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Cannot apt-get to KDE 3.1beta1???

Am Samstag, 31. August 2002 23:19 schrieb Oracle Administrator:
> When I attempt to do an aptitude upgrade, the following dependcy problems
> occur:
> Preconfiguring packages ...
> (Reading database ... 153405 files and directories currently installed.)
> Preparing to replace kdelibs4 4:3.0.3-1 (using
> .../kdelibs4_4%3a3.0.7.cvs20020824-1_i386.deb) ...

which ftp mirror source do you use? i am thinking about installing the beta3.1 

fingerprint: 8907 4C13 AE48 DC9E 5D6A  0AD3 CC11 01CC 4881 9695

Reply to: